<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Ciak SI SCIENZA: un sito per la sostenibilità ambientale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.psbprivacyesicurezza.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg" /><link rel="icon" type="image/png" href="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/01/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ciak SI SCIENZA si occupa di informare sulle opportunità offerte dalla green economy e dalla sostenibilità ambientale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ciak SI SCIENZA: un sito per la sostenibilità ambientale" />
<meta property="og:description" content="Ciak SI SCIENZA si occupa di informare sulle opportunità offerte dalla green economy e dalla sostenibilità ambientale" />
<meta property="og:url" content="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/" />
<meta property="og:site_name" content="Psb Privacy e Sicurezza" />
<meta property="article:tag" content="ciak si scienza" />
<meta property="article:tag" content="green economy" />
<meta property="article:tag" content="sostenibilità ambientale" />
<meta property="article:tag" content="Università Federico II" />
<meta property="article:tag" content="Vincenza Faraco" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:published_time" content="2020-03-26T11:56:55+01:00" />
<meta property="og:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg" />
<meta property="og:image:secure_url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ciak SI SCIENZA si occupa di informare sulle opportunità offerte dalla green economy e dalla sostenibilità ambientale" />
<meta name="twitter:title" content="Ciak SI SCIENZA: un sito per la sostenibilità ambientale" />
<meta name="twitter:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psbprivacyesicurezza.it/#organization","name":"Psb Privacy e Sicurezza","url":"https://www.psbprivacyesicurezza.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/#logo","url":"https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/07/logo-nuovo-psb-privacy-e-sicurezza.png","width":584,"height":90,"caption":"Psb Privacy e Sicurezza"},"image":{"@id":"https://www.psbprivacyesicurezza.it/#logo"}},{"@type":"WebSite","@id":"https://www.psbprivacyesicurezza.it/#website","url":"https://www.psbprivacyesicurezza.it/","name":"Psb Privacy e Sicurezza","publisher":{"@id":"https://www.psbprivacyesicurezza.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.psbprivacyesicurezza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#primaryimage","url":"https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#webpage","url":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/","inLanguage":"it-IT","name":"Ciak SI SCIENZA: un sito per la sostenibilit\u00e0 ambientale","isPartOf":{"@id":"https://www.psbprivacyesicurezza.it/#website"},"primaryImageOfPage":{"@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#primaryimage"},"datePublished":"2020-03-26T11:56:55+01:00","dateModified":"2020-03-26T11:56:55+01:00","description":"Ciak SI SCIENZA si occupa di informare sulle opportunit\u00e0 offerte dalla green economy e dalla sostenibilit\u00e0 ambientale","breadcrumb":{"@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/","url":"https://www.psbprivacyesicurezza.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/","url":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/","name":"Ciak si scienza: un sito per la sostenibilit\u00e0 ambientale"}}]},{"@type":"Article","@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#article","isPartOf":{"@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#webpage"},"author":{"@id":"https://www.psbprivacyesicurezza.it/#/schema/person/a6257ddda77a5cda257195460f2fded6"},"headline":"Ciak si scienza: un sito per la sostenibilit\u00e0 ambientale","datePublished":"2020-03-26T11:56:55+01:00","dateModified":"2020-03-26T11:56:55+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#webpage"},"publisher":{"@id":"https://www.psbprivacyesicurezza.it/#organization"},"image":{"@id":"https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/#primaryimage"},"keywords":"ciak si scienza,green economy,sostenibilit\u00e0 ambientale,Universit\u00e0 Federico II,Vincenza Faraco","articleSection":"Tecnologia"},{"@type":["Person"],"@id":"https://www.psbprivacyesicurezza.it/#/schema/person/a6257ddda77a5cda257195460f2fded6","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/#authorlogo","url":"http://2.gravatar.com/avatar/bef27d54429869d33cb6717d1f43cabf?s=96&d=mm&r=g","caption":"Redazione"},"description":"La Redazione PSB Privacy e Sicurezza presidia e supporta l\u2019intera attivit\u00e0 informativa del Portale.\r\nUn nutrito gruppo di professionisti ed esperti provenienti da differenti e variegati settori assicura, infatti,  una vasta ma altrettanto precisa trattazione per ogni categoria tematica garantendo, quindi, la totale veridicit\u00e0 ed attendibilit\u00e0 del canale di propria competenza.\r\nLa redazione di PSB Privacy e Sicurezza \u00e8 attualmente costituita da 9 membri stabili\r\ne da un grande numero di collaboratori per un lavoro di background costante ed in continuo aggiornamento.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed" href="https://www.psbprivacyesicurezza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed dei commenti" href="https://www.psbprivacyesicurezza.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.psbprivacyesicurezza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.psbprivacyesicurezza.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.psbprivacyesicurezza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psbprivacyesicurezza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psbprivacyesicurezza.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.psbprivacyesicurezza.it/?p=24626' />
<link rel="alternate" type="application/json+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/","wpRestNonce":"617e5d6983","wpRestUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8179522108203757",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112255730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112255730-1', { 'anonymize_ip': true });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.psbprivacyesicurezza.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/",
                    "name": "Tecnologia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/",
                    "name": "Ciak si scienza: un sito per la sostenibilità ambientale"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1542626,"consentOnScroll":false,"consentOnButton":false,"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"cookiePolicyId":52416061, "banner":{ "position":"top","textColor":"#ffffff","backgroundColor":"#004080","fontSize":"15px","innerHtmlCloseBtn":"OK ACCETTO" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24626 single-format-standard ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale global-block-template-1 td-tech single_template_2 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/psb-privacy-e-sicurezza" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li id="menu-item-9375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li id="menu-item-9372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11514"><a href="https://www.psbprivacyesicurezza.it/cultura/">Cultura</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li id="menu-item-4003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4003"><a>Altre Tematiche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li id="menu-item-9374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/psb-privacy-e-sicurezza" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                26, Marzo , 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-685"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1305"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3199"><a href="https://www.iubenda.com/privacy-policy/33380515/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3202"><a href="https://www.iubenda.com/privacy-policy/33380515">Privacy Policy</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-nuovo-psb-privacy-e-sicurezza-web-mobile.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-psb-privacy-e-sicurezza-portale-informativo-teck.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11514"><a href="https://www.psbprivacyesicurezza.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4003"><a>Altre Tematiche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/psb-privacy-e-sicurezza" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data"  data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" width="584"/>
			<span class="td-visual-hidden">Psb Privacy e Sicurezza</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e7cac754b974_rand td_block_template_1"><span class="td-adspot-title">Adv</span><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/"target="_blank"><img src ="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/11/banner-728x90-gdpr.jpg"></a></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-24626" class="post-24626 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-cellulari tag-ciak-si-scienza tag-green-economy tag-sostenibilita-ambientale tag-universita-federico-ii tag-vincenza-faraco" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Tecnologia" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ciak si scienza: un sito per la sostenibilità ambientale</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Ciak si scienza: un sito per la sostenibilità ambientale</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.psbprivacyesicurezza.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:56:55+00:00" >26/03/2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24626">11</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale %0A%0A https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&title=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#340b4741565e51574009775d555f14475d1447575d515a4e550e14415a14475d405b1444514614585514475b4740515a5d565d585d40f794145559565d515a4055585112565b504d095c404044470e1b1b4343431a44475644465d4255574d51475d574146514e4e551a5d401b575d555f19475d1947575d515a4e5519415a19475d405b1944514619585519475b4740515a5d565d585d4055195559565d515a405558511b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-696x348.jpg" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-696x348.jpg 696w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-300x150.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-768x384.jpg 768w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-840x420.jpg 840w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ciak Si Scienza e la green economy"/><figcaption class="wp-caption-text">Ciak Si Scienza e la green economy</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5e7cac7551124_rand td_block_template_1"><span class="td-adspot-title">adv</span><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr&linkID=98fc157d03c794dc4d78360580eebe16&t=psbprivs-21&tracking_id=psbprivs-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div><div class="psbpr-prima-del-contenuto" style="text-align: center; " id="psbpr-1419343423"><a href="https://www.psbsrl.it/"><img width="728" height="120" src='https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB.jpg' alt=''  srcset='https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB.jpg 728w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB-300x49.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB-696x115.jpg 696w' sizes='(max-width: 728px) 100vw, 728px' /></a></div><h2 style="text-align: justify;"><i><span style="font-weight: 400;">Il sito federiciano Ciak SI Scienza si occupa di sensibilizzare l’opinione pubblica sulle grandi opportunità offerte dalla green economy e dalla sostenibilità ambientale</span></i></h2>
<p style="text-align: justify;"><span style="font-weight: 400;">In questi ultimi tempi, anche a causa </span><b>Coronavirus,</b><span style="font-weight: 400;"> molte delle nostre certezze sono crollate. Per potersi riprendere il più velocemente possibile è necessario sapersi reinventare. Guardare al futuro. Un sito internet si sta occupando proprio di guardare in un altro modo alla </span><b>sostenibilità ambientale</b><span style="font-weight: 400;"> e alla </span><a href="https://bonusquattropuntozero.it/green-economy-ancora-di-salvezza-delloccidente/"><b>green economy</b></a><span style="font-weight: 400;">. </span></p>
<h3 style="text-align: justify;"><b>CIAK SI SCIENZA: il canale green della Federico II</b></h3>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="http://www.ciaksiscienza.com/ambiente-sostenibilita/cos-e-ciak-si-scienza-2/">CIAK SI SCIENZA</a>, canale verde dell’</span><b>Università degli Studi di Napoli Federico II</b><span style="font-weight: 400;">, è nato dalla fertile mente della Professoressa </span><a href="https://www.psbprivacyesicurezza.it/turismo-ecosostenibile-il-corso-alla-federico-ii-di-napoli/"><b>Vincenza Faraco</b></a><span style="font-weight: 400;">, docente di Chimica e Biotecnologia delle Fermentazioni presso la </span><b>Federico II</b><span style="font-weight: 400;">. Era il 4 ottobre del 2018. </span></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e7cac7550ee7_rand td_block_template_1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=madeinitaly_it&banner=0EQN4N66AD7S55RRQW02&f=ifr&linkID=54c6d37effac335c89352bd0c20bcd5e&t=psbprivs-21&tracking_id=psbprivs-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Nucleo di questo progetto è da sempre la sensibilizzazione della nostra società sul valore imprescindibile del rispetto verso l’ambiente, trovando al contempo le soluzioni che devono attuarsi per la salvaguardia delle future generazioni utilizzando i prodotti che rispettano l’ambiente e che si rifanno alla </span><b>economia circolare</b><span style="font-weight: 400;">.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Per perseguire questo nobile intento, la docente Vincenza Faraco decise di uscire dall&#8217;ambito universitario per far conoscere ad un contesto più ampio il proprio programma.  </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">La professoressa ha una competenza ventennale nel settore della chimica verde, una chimica che rispetta l’ambiente, e nelle biotecnologie industriali. Queste ultime adottano trasformazioni ecocompatibili effettuate da microrganismi o da loro parti a scopo industriale.</span></p>
<h3 style="text-align: justify;"><b>A chi è destinato il sito?</b></h3>
<p style="text-align: justify;"><span style="font-weight: 400;">Il sito si rivolge a consumatori, istituzioni, aziende, mondo della formazione e della ricerca pubblici e privati. È necessario, infatti, chiudere il <strong>c</strong></span><b>erchio istituzioni-ricerca-industria-consumatori</b><span style="font-weight: 400;"> perché solo se ognuno svolgerà la propria parte sarà possibile realizzare davvero il cambiamento verso uno sviluppo sostenibile.</span></p>
<h3 style="text-align: justify;"><b>Un corso importante anche per l’Industria 4.0</b></h3>
<p style="text-align: justify;"><span style="font-weight: 400;">CIAK SI SCIENZA, come già ricordato, nasce dalla urgente necessità di affrontare i gravi problemi dell’economia lineare, quali l’esaurimento delle risorse fossili, le emissioni dei gas serra, il riscaldamento globale, l’inquinamento ambientale e il complesso smaltimento dei rifiuti. Per attuare questo cambiamento è indispensabile la sensibilizzazione di tutti quanti noi. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Le tematiche concernenti l</span><b>’Industria 4.0</b><span style="font-weight: 400;"> e l’</span><b>ecosostenibilità</b><span style="font-weight: 400;">, hanno trovato uno stretto legame. Spesso si dimentica, infatti, di quanto l’attenzione verso l’ambiente stia influenzando la tecnologia. Si svilupperanno apparecchiature sempre più ecologiche, cambieranno le opportunità relative agli sbocchi lavorativi, si dovrà tener presente delle nuove leggi in campo ambientale e le imprese avranno nuove opportunità di sviluppo. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Beni e servizi 4.0, pensati per agire in modo responsabile nei confronti dell’ecosistema, saranno fondamentali, quindi, per il presente e per il futuro, nella logica della sensibilità ambientale. </span></p>
<p style="text-align: justify;">Francesco De Fazio</p>
<p style="text-align: justify;"><span style="font-weight: 400;">Alessandro Maria Raffone </span></p>
<p>&nbsp;</p>
<div class="psbpr-dopo-il-contenuto" style="clear: both; " id="psbpr-2134019565"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8179522108203757" 
data-ad-slot="7941948900" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e7cac75512f6_rand td_block_template_1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=sconti_moda&banner=0GH76HYVSJAPJ4GB8H02&f=ifr&linkID=dcf77e82e33fe00b9551798340b5e959&t=psbprivs-21&tracking_id=psbprivs-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.psbprivacyesicurezza.it/tag/ciak-si-scienza/">ciak si scienza</a></li><li><a href="https://www.psbprivacyesicurezza.it/tag/green-economy/">green economy</a></li><li><a href="https://www.psbprivacyesicurezza.it/tag/sostenibilita-ambientale/">sostenibilità ambientale</a></li><li><a href="https://www.psbprivacyesicurezza.it/tag/universita-federico-ii/">Università Federico II</a></li><li><a href="https://www.psbprivacyesicurezza.it/tag/vincenza-faraco/">Vincenza Faraco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale %0A%0A https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fciak-si-scienza-un-sito-per-la-sostenibilita-ambientale%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&text=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/&title=Ciak+si+scienza%3A+un+sito+per+la+sostenibilit%C3%A0+ambientale">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e7cdc5cf84d7cd84d7c7cdc1cadec59e84d1ca84d7cdd0cb84d4c1d684c8c584d7cbd7d0c1cacdc6cdc8cdd0670484c5c9c6cdc1cad0c5c8c182c6cbc0dd99ccd0d0d4d79e8b8bd3d3d38ad4d7c6d4d6cdd2c5c7ddc1d7cdc7d1d6c1dedec58acdd08bc7cdc5cf89d7cd89d7c7cdc1cadec589d1ca89d7cdd0cb89d4c1d689c8c589d7cbd7d0c1cacdc6cdc8cdd0c589c5c9c6cdc1cad0c5c8c18b">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.psbprivacyesicurezza.it/author/redazione/"><img alt='' src="https://2.gravatar.com/avatar/bef27d54429869d33cb6717d1f43cabf?s=96&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/bef27d54429869d33cb6717d1f43cabf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.psbprivacyesicurezza.it/author/redazione/">Redazione</a></span></div><div class="td-author-url"><a href="http://www.psbprivacyesicurezza.it">http://www.psbprivacyesicurezza.it</a></div><div class="td-author-description">La Redazione PSB Privacy e Sicurezza presidia e supporta l’intera attività informativa del Portale.
Un nutrito gruppo di professionisti ed esperti provenienti da differenti e variegati settori assicura, infatti,  una vasta ma altrettanto precisa trattazione per ogni categoria tematica garantendo, quindi, la totale veridicità ed attendibilità del canale di propria competenza.
La redazione di PSB Privacy e Sicurezza è attualmente costituita da 9 membri stabili
e da un grande numero di collaboratori per un lavoro di background costante ed in continuo aggiornamento.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-03-26T12:56:55+00:00"><meta itemprop="dateModified" content="2020-03-26T12:56:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png"></span><meta itemprop="name" content="Psb Privacy e Sicurezza"></span><meta itemprop="headline " content="Ciak si scienza: un sito per la sostenibilità ambientale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e7cac75520ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e7cac75520ae" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5e7cac75520ae = new tdBlock();
block_td_uid_5_5e7cac75520ae.id = "td_uid_5_5e7cac75520ae";
block_td_uid_5_5e7cac75520ae.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e7cac75520ae_rand","td_column_number":3,"live_filter_cur_post_id":24626,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e7cac75520ae_rand","tdc_css_class_style":"td_uid_5_5e7cac75520ae_rand_style"}';
block_td_uid_5_5e7cac75520ae.td_column_number = "3";
block_td_uid_5_5e7cac75520ae.block_type = "td_block_related_posts";
block_td_uid_5_5e7cac75520ae.post_count = "3";
block_td_uid_5_5e7cac75520ae.found_posts = "863";
block_td_uid_5_5e7cac75520ae.header_color = "";
block_td_uid_5_5e7cac75520ae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e7cac75520ae.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_5_5e7cac75520ae);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e7cac7552dcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e7cac75520ae" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5e7cac7552dd1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e7cac75520ae" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5e7cac75520ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/il-golden-rice-di-nuova-generazione-creato-con-la-tecnica-crispr/" rel="bookmark" class="td-image-wrap" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Golden Rice di nuova generazione creato con la tecnica CRISPR" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/il-golden-rice-di-nuova-generazione-creato-con-la-tecnica-crispr/" rel="bookmark" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR">Il Golden Rice di nuova generazione creato con la tecnica CRISPR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/smart-working-utile-in-questo-periodo-di-reclusione-in-casa/" rel="bookmark" class="td-image-wrap" title="Smart Working: utile in questo periodo di “reclusione” in casa   "><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Smart Working: utile in questo periodo di “reclusione” in casa" title="Smart Working: utile in questo periodo di “reclusione” in casa   " /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/smart-working-utile-in-questo-periodo-di-reclusione-in-casa/" rel="bookmark" title="Smart Working: utile in questo periodo di “reclusione” in casa   ">Smart Working: utile in questo periodo di “reclusione” in casa   </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/sms-2-0-di-google-la-nuova-modalita-per-scambiarsi-i-messaggi/" rel="bookmark" class="td-image-wrap" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-218x150.png"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-218x150.png 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/sms-2-0-di-google-la-nuova-modalita-per-scambiarsi-i-messaggi/" rel="bookmark" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi">SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e7cac75520ae" data-td_block_id="td_uid_5_5e7cac75520ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e7cac75520ae" data-td_block_id="td_uid_5_5e7cac75520ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Annuncio</span></h4><img width="300" height="218" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-300x218.jpg" class="image wp-image-21172  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-300x218.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-324x235.jpg 324w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2.jpg 330w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Facebook</span></h4><a href="https://www.facebook.com/psbprivacyesicurezza/"><img width="300" height="95" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-300x95.png" class="image wp-image-10823  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-300x95.png 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-768x243.png 768w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-1024x324.png 1024w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-696x220.png 696w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-1068x338.png 1068w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza.png 1273w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=computer&banner=1ZYB5QYD6B51EQ5XFTG2&f=ifr&linkID=f2125db8a67672e3bcca3eda11d7ea84&t=psbprivs-21&tracking_id=psbprivs-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.psbprivacyesicurezza.it/contattaci/"><img src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/banner.jpg" width="300" height="250"></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5e7cac755565d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5e7cac755565d" ><script>var block_td_uid_8_5e7cac755565d = new tdBlock();
block_td_uid_8_5e7cac755565d.id = "td_uid_8_5e7cac755565d";
block_td_uid_8_5e7cac755565d.atts = '{"custom_title":"Articoli Correlati","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"24","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e7cac755565d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e7cac755565d_rand","tdc_css_class_style":"td_uid_8_5e7cac755565d_rand_style"}';
block_td_uid_8_5e7cac755565d.td_column_number = "1";
block_td_uid_8_5e7cac755565d.block_type = "td_block_1";
block_td_uid_8_5e7cac755565d.post_count = "5";
block_td_uid_8_5e7cac755565d.found_posts = "864";
block_td_uid_8_5e7cac755565d.header_color = "#";
block_td_uid_8_5e7cac755565d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e7cac755565d.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_8_5e7cac755565d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Correlati</span></h4></div><div id=td_uid_8_5e7cac755565d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/" rel="bookmark" class="td-image-wrap" title="Ciak si scienza: un sito per la sostenibilità ambientale"><img width="324" height="235" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-324x235.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-324x235.jpg 324w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Ciak-Si-Scienza-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Ciak si scienza: un sito per la sostenibilità ambientale" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/ciak-si-scienza-un-sito-per-la-sostenibilita-ambientale/" rel="bookmark" title="Ciak si scienza: un sito per la sostenibilità ambientale">Ciak si scienza: un sito per la sostenibilità ambientale</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.psbprivacyesicurezza.it/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T12:56:55+00:00" >26/03/2020</time></span>                            </div>

            <div class="td-excerpt">
                Il sito federiciano Ciak SI Scienza si occupa di sensibilizzare l’opinione pubblica sulle grandi opportunità offerte dalla green economy e dalla sostenibilità ambientale
In questi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/il-golden-rice-di-nuova-generazione-creato-con-la-tecnica-crispr/" rel="bookmark" class="td-image-wrap" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/Golden-Rice-648x460.jpg 648w" sizes="(max-width: 100px) 100vw, 100px" alt="Il Golden Rice di nuova generazione creato con la tecnica CRISPR" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/il-golden-rice-di-nuova-generazione-creato-con-la-tecnica-crispr/" rel="bookmark" title="Il Golden Rice di nuova generazione creato con la tecnica CRISPR">Il Golden Rice di nuova generazione creato con la tecnica CRISPR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-22T18:00:01+00:00" >22/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/smart-working-utile-in-questo-periodo-di-reclusione-in-casa/" rel="bookmark" class="td-image-wrap" title="Smart Working: utile in questo periodo di “reclusione” in casa   "><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/businessman-4194853_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Smart Working: utile in questo periodo di “reclusione” in casa" title="Smart Working: utile in questo periodo di “reclusione” in casa   " /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/smart-working-utile-in-questo-periodo-di-reclusione-in-casa/" rel="bookmark" title="Smart Working: utile in questo periodo di “reclusione” in casa   ">Smart Working: utile in questo periodo di “reclusione” in casa ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T12:00:34+00:00" >14/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/sms-2-0-di-google-la-nuova-modalita-per-scambiarsi-i-messaggi/" rel="bookmark" class="td-image-wrap" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-100x70.png"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-100x70.png 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/03/google-76517_1280-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/sms-2-0-di-google-la-nuova-modalita-per-scambiarsi-i-messaggi/" rel="bookmark" title="SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi">SMS 2.0 di Google la nuova modalità per scambiarsi i messaggi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-13T19:30:47+00:00" >13/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/la-solidarieta-digitale-ai-tempi-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="La solidarietà digitale ai tempi del Coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/01/studiare-la-concorrenza-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/01/studiare-la-concorrenza-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2020/01/studiare-la-concorrenza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La solidarietà digitale ai tempi del Coronavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/la-solidarieta-digitale-ai-tempi-del-coronavirus/" rel="bookmark" title="La solidarietà digitale ai tempi del Coronavirus">La solidarietà digitale ai tempi del Coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T14:23:12+00:00" >11/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1303"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-688"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3200"><a href="https://www.iubenda.com/privacy-policy/52416061/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3201"><a href="https://www.iubenda.com/privacy-policy/52416061/legal">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Psb Privacy e Sicurezza - TESTATA GIORNALISTICA ONLINE RICONOSCIUTA DAL TRIBUNALE DI NAPOLI CON AUTORIZZAZIONE N.43 DEL 18/10/2018 - Per informazioni : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80f2e5e4e1fae9efeee5c0f0f3e2f0f2e9f6e1e3f9e5f3e9e3f5f2e5fafae1aee9f4">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e7cac755a061
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px){
.td-art-creek .td-art-creek-banner .td_block_image_box .td-custom-image a {
margin-top: 160px;
width: auto!important;
height: 180px!important;
}
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[24626]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7cac755a223"></textarea>
						<div id="td_live_css_uid_1_5e7cac755a223" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7cac755a223');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7cac755a223");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>