<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Gli universi paralleli esistono? Secondo un fisico sì</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.psbprivacyesicurezza.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled.png" /><link rel="icon" type="image/png" href="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/01/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il fisico Sean Carroll ha ammesso che, secondo lui, l’esistenza di universi paralleli al nostro non è assolutamente da escludere"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli universi paralleli esistono? Secondo un fisico sì" />
<meta property="og:description" content="Il fisico Sean Carroll ha ammesso che, secondo lui, l’esistenza di universi paralleli al nostro non è assolutamente da escludere" />
<meta property="og:url" content="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/" />
<meta property="og:site_name" content="Psb Privacy e Sicurezza" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:published_time" content="2019-10-27T09:05:49+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il fisico Sean Carroll ha ammesso che, secondo lui, l’esistenza di universi paralleli al nostro non è assolutamente da escludere" />
<meta name="twitter:title" content="Gli universi paralleli esistono? Secondo un fisico sì" />
<meta name="twitter:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psbprivacyesicurezza.it/#organization","name":"Psb Privacy e Sicurezza","url":"https://www.psbprivacyesicurezza.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/#logo","url":"https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/07/logo-nuovo-psb-privacy-e-sicurezza.png","width":584,"height":90,"caption":"Psb Privacy e Sicurezza"},"image":{"@id":"https://www.psbprivacyesicurezza.it/#logo"}},{"@type":"WebSite","@id":"https://www.psbprivacyesicurezza.it/#website","url":"https://www.psbprivacyesicurezza.it/","name":"Psb Privacy e Sicurezza","publisher":{"@id":"https://www.psbprivacyesicurezza.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.psbprivacyesicurezza.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#primaryimage","url":"https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled.png","width":275,"height":183,"caption":"Gli universi paralleli esistono? Secondo un fisico s\u00ec"},{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#webpage","url":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/","inLanguage":"it-IT","name":"Gli universi paralleli esistono? Secondo un fisico s\u00ec","isPartOf":{"@id":"https://www.psbprivacyesicurezza.it/#website"},"primaryImageOfPage":{"@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#primaryimage"},"datePublished":"2019-10-27T09:05:49+00:00","dateModified":"2019-10-27T09:05:49+00:00","description":"Il fisico Sean Carroll ha ammesso che, secondo lui, l\u2019esistenza di universi paralleli al nostro non \u00e8 assolutamente da escludere","breadcrumb":{"@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/","url":"https://www.psbprivacyesicurezza.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/","url":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/","name":"Gli universi paralleli esistono? Secondo un fisico s\u00ec"}}]},{"@type":"Article","@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#article","isPartOf":{"@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#webpage"},"author":{"@id":"https://www.psbprivacyesicurezza.it/#/schema/person/93b7b59b830b9805e7d7b507df1c19bb"},"headline":"Gli universi paralleli esistono? Secondo un fisico s\u00ec","datePublished":"2019-10-27T09:05:49+00:00","dateModified":"2019-10-27T09:05:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#webpage"},"publisher":{"@id":"https://www.psbprivacyesicurezza.it/#organization"},"image":{"@id":"https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/#primaryimage"},"articleSection":"Tecnologia"},{"@type":["Person"],"@id":"https://www.psbprivacyesicurezza.it/#/schema/person/93b7b59b830b9805e7d7b507df1c19bb","name":"Ivan Marra","image":{"@type":"ImageObject","@id":"https://www.psbprivacyesicurezza.it/#authorlogo","url":"http://2.gravatar.com/avatar/ef12dbc5a57083b88c5abc9a9a014c66?s=96&d=mm&r=g","caption":"Ivan Marra"},"description":"Nato a Napoli il 29/06/1993, la passione per la scrittura e per la tecnologia crescono in lui quasi pari passo: questa duplice natura lo porta a frequentare la facolt\u00e0 di Ingegneria Chimica e contestualmente a coltivare le proprie velleit\u00e0 di scrittore. Comincia a collaborare con PSB nel giugno 2018, sperando di trovare in quest\u2019esperienza il perfetto connubio di questi due animi.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed" href="https://www.psbprivacyesicurezza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed dei commenti" href="https://www.psbprivacyesicurezza.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.psbprivacyesicurezza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.psbprivacyesicurezza.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5" type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.psbprivacyesicurezza.it/wp-content/uploads/b215891878601c7e7a5de23832d82edb.css?generated=1570808387&#038;ver=1.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.psbprivacyesicurezza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psbprivacyesicurezza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psbprivacyesicurezza.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.psbprivacyesicurezza.it/?p=21981' />
<link rel="alternate" type="application/json+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/","wpRestNonce":"25a51d8503","wpRestUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8179522108203757",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112255730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112255730-1', { 'anonymize_ip': true });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.psbprivacyesicurezza.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/",
                    "name": "Tecnologia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/",
                    "name": "Gli universi paralleli esistono? Secondo un fisico sì"                                
                }
            }    
        ]
    }
</script>
<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1542626,"consentOnScroll":false,"consentOnButton":false,"cookiePolicyInOtherWindow":true,"reloadOnConsent":true,"cookiePolicyId":52416061, "banner":{ "position":"top","textColor":"#ffffff","backgroundColor":"#004080","fontSize":"15px","innerHtmlCloseBtn":"OK ACCETTO" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-21981 single-format-standard gli-universi-paralleli-esistono-secondo-un-fisico-si global-block-template-1 td-tech single_template_2 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/psb-privacy-e-sicurezza" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li id="menu-item-9375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li id="menu-item-9372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li id="menu-item-11514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11514"><a href="https://www.psbprivacyesicurezza.it/cultura/">Cultura</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li id="menu-item-4003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4003"><a>Altre Tematiche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li id="menu-item-9374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27, Ottobre , 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-685"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1305"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3199"><a href="https://www.iubenda.com/privacy-policy/33380515/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3202"><a href="https://www.iubenda.com/privacy-policy/33380515">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/psb-privacy-e-sicurezza" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data"  data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" width="584"/>
			<span class="td-visual-hidden">Psb Privacy e Sicurezza</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-nuovo-psb-privacy-e-sicurezza-web-mobile.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-psb-privacy-e-sicurezza-portale-informativo-teck.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11514"><a href="https://www.psbprivacyesicurezza.it/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4003"><a>Altre Tematiche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5db57ba5ba467_rand td_block_template_1"><span class="td-adspot-title">Adv</span><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/"target="_blank"><img src ="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/11/banner-728x90-gdpr.jpg"></a></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-21981" class="post-21981 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-e-cellulari" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Tecnologia" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gli universi paralleli esistono? Secondo un fisico sì</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Gli universi paralleli esistono? Secondo un fisico sì</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.psbprivacyesicurezza.it/author/ivan-marra/">Ivan Marra</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-27T10:05:49+00:00" >27/10/2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21981">9</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC %0A%0A https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&title=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe298b3b6ffaab1b6a9baadacb6ffafbeadbeb3b3bab3b6ffbaacb6acabb0b1b0e0ff8cbabcb0b1bbb0ffaab1ffb9b6acb6bcb0ffac1c73f9bdb0bba6e2b7ababaface5f0f0a8a8a8f1afacbdafadb6a9bebca6baacb6bcaaadbaa5a5bef1b6abf0b8b3b6f2aab1b6a9baadacb6f2afbeadbeb3b3bab3b6f2baacb6acabb0b1b0f2acbabcb0b1bbb0f2aab1f2b9b6acb6bcb0f2acb6f0">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="275" height="183" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled.png" alt="Gli universi paralleli esistono? Secondo un fisico sì" title="Gli universi paralleli esistono? Secondo un fisico sì"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5db57ba5bf826_rand td_block_template_1"><span class="td-adspot-title">adv</span><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=26&l=ur1&category=watches&banner=0RJHTS6CQW1GCJTQWK82&f=ifr&linkID=98fc157d03c794dc4d78360580eebe16&t=psbprivs-21&tracking_id=psbprivs-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div><div class="psbpr-prima-del-contenuto" style="text-align: center; " id="psbpr-69239126"><a href="https://www.psbsrl.it/"><img width="728" height="120" src='https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB.jpg' alt=''  srcset='https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB.jpg 728w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB-300x49.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/PSB-696x115.jpg 696w' sizes='(max-width: 728px) 100vw, 728px' /></a></div><h2 style="text-align: justify;"><em>Il fisico Sean Carroll ha ammesso che, secondo lui, l’esistenza di universi paralleli al nostro non è assolutamente da escludere</em></h2>
<p style="text-align: justify;">Quante volte abbiamo sentito parlare di universi paralleli? Non solo nella vita di tutti i giorni, ma anche attraverso i media più comuni: il cinema e la serialità televisiva, ad esempio, sono pieni così di film che prevedano l’esistenza di uno o più universi paralleli al nostro (basti pensare alle serie TV dell’Arrowverse, o anche al Marvel Cinematic Universe che sembra essere in procinto di introdurre il concetto per inserire nuovi personaggi nei propri film). Ma si tratta davvero solo di fantascienza o c’è un fondo di verità in tutto ciò?</p>
<h3 style="text-align: justify;"><strong>Sean Carroll non esclude gli universi paralleli</strong></h3>
<p style="text-align: justify;">Una risposta (sempre ipotetica, naturalmente) è arrivata dal fisico del California Institute of Technology Sean Carroll che, intervistato dalla NBC per promuovere il suo nuovo libro Something Deeply Hidden ha ammesso di non poter escludere l’esistenza di universi paralleli che coesistano senza assolutamente interferire gli uni con gli altri. Anzi, secondo Carroll si tratta non di una semplice possibilità, ma di qualcosa di davvero molto probabile.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5db57ba5bf5cc_rand td_block_template_1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=madeinitaly_it&banner=0EQN4N66AD7S55RRQW02&f=ifr&linkID=54c6d37effac335c89352bd0c20bcd5e&t=psbprivs-21&tracking_id=psbprivs-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
<p style="text-align: justify;">“È assolutamente possibile che ci siano più mondi in cui hai preso decisioni diverse, stiamo solo obbedendo alle leggi della fisica. […] Non sappiamo se il numero di mondi sia finito o infinito, ma è certamente un numero molto elevato, certamente non è possibile che siano cinque” ha affermato Carroll, confermando quindi che il numero di universi paralleli a quello in cui viviamo è potenzialmente infinito.</p>
<p style="text-align: justify;">Carroll è però decisamente pessimista sulla possibilità di visitare questi universi, spostandosi dall’uno all’altro: secondo il fisico si tratta di qualcosa di praticamente impossibile viste le condizioni e la tecnologia a nostra disposizione. “Non interagiscono, non si influenzano a vicenda in nessuna forma, attraversarli è come viaggiare più veloce della velocità della luce. Non è qualcosa che si può fare” ha affermato il celebre fisico, per la delusione di chi sperava in un’apertura sulla questione.</p>
<h3 style="text-align: justify;"><strong>Infiniti universi, infinite possibilità</strong></h3>
<p style="text-align: justify;">Quello degli universi paralleli resta comunque, al di là della concreta possibilità che questi esistano e di poterli effettivamente toccare con mano, una tematica tra le più affascinanti della fisica contemporanea. La presenza di universi che viaggino su linee temporali parallele al nostro, senza che mai queste si tocchino o si intersechino, apre ovviamente a milioni di possibilità tutte da esplorare, a partire dalle questioni meramente personali.</p>
<p style="text-align: justify;">Chi di noi non desidererebbe anche solo buttare un occhio per vedere un’altra versione di sé in una vita in cui, magari, ha preso una decisione invece di un’altra? Una linea temporale in cui un minimo cambiamento nel corso degli eventi abbia completamente stravolto le nostre piccole storie o quella, con la S maiuscola, che coinvolge il mondo intero?</p>
<p style="text-align: justify;">Si tratta di curiosità che, ad oggi, sembrano destinate probabilmente a restare inevase. Quando la scienza diventa tutt’uno con la filosofia, però, è sempre bello prendersi un attimo di tempo per fermarsi ad immaginarne le infinite implicazioni.</p>
<div class="psbpr-dopo-il-contenuto" style="clear: both; " id="psbpr-428868733"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8179522108203757" 
data-ad-slot="7941948900" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5db57ba5bf9db_rand td_block_template_1"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=sconti_moda&banner=0GH76HYVSJAPJ4GB8H02&f=ifr&linkID=dcf77e82e33fe00b9551798340b5e959&t=psbprivs-21&tracking_id=psbprivs-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC %0A%0A https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Fgli-universi-paralleli-esistono-secondo-un-fisico-si%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&text=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/&title=Gli+universi+paralleli+esistono%3F+Secondo+un+fisico+s%C3%AC">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b621833367f2a3136293a2d2c367f2f3e2d3e33333a33367f3a2c362c2b303130607f0c3a3c30313b307f2a317f39362c363c307f2c9cf3793d303b2662372b2b2f2c657070282828712f2c3d2f2d36293e3c263a2c363c2a2d3a25253e71362b70383336722a3136293a2d2c36722f3e2d3e33333a3336723a2c362c2b303130722c3a3c30313b30722a317239362c363c30722c3670">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.psbprivacyesicurezza.it/author/ivan-marra/"><img alt='' src="https://2.gravatar.com/avatar/ef12dbc5a57083b88c5abc9a9a014c66?s=96&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/ef12dbc5a57083b88c5abc9a9a014c66?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.psbprivacyesicurezza.it/author/ivan-marra/">Ivan Marra</a></span></div><div class="td-author-url"><a href="http://www.psbprivacyesicurezza.it">http://www.psbprivacyesicurezza.it</a></div><div class="td-author-description">Nato a Napoli il 29/06/1993, la passione per la scrittura e per la tecnologia crescono in lui quasi pari passo: questa duplice natura lo porta a frequentare la facoltà di Ingegneria Chimica e contestualmente a coltivare le proprie velleità di scrittore. Comincia a collaborare con PSB nel giugno 2018, sperando di trovare in quest’esperienza il perfetto connubio di questi due animi.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ivan Marra"></span><meta itemprop="datePublished" content="2019-10-27T10:05:49+00:00"><meta itemprop="dateModified" content="2019-10-27T10:05:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png"></span><meta itemprop="name" content="Psb Privacy e Sicurezza"></span><meta itemprop="headline " content="Gli universi paralleli esistono? Secondo un fisico sì"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled.png"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5db57ba5c066e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5db57ba5c066e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5db57ba5c066e = new tdBlock();
block_td_uid_5_5db57ba5c066e.id = "td_uid_5_5db57ba5c066e";
block_td_uid_5_5db57ba5c066e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5db57ba5c066e_rand","td_column_number":3,"live_filter_cur_post_id":21981,"live_filter_cur_post_author":"24","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5db57ba5c066e_rand","tdc_css_class_style":"td_uid_5_5db57ba5c066e_rand_style"}';
block_td_uid_5_5db57ba5c066e.td_column_number = "3";
block_td_uid_5_5db57ba5c066e.block_type = "td_block_related_posts";
block_td_uid_5_5db57ba5c066e.post_count = "3";
block_td_uid_5_5db57ba5c066e.found_posts = "711";
block_td_uid_5_5db57ba5c066e.header_color = "";
block_td_uid_5_5db57ba5c066e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5db57ba5c066e.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_5_5db57ba5c066e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5db57ba5c20f8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5db57ba5c066e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5db57ba5c20fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5db57ba5c066e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5db57ba5c066e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/il-padre-della-virtual-reality-si-dice-scettico-sul-futuro/" rel="bookmark" class="td-image-wrap" title="Il padre della Virtual Reality si dice scettico sul futuro"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il padre della Virtual Reality si dice scettico sul futuro" title="Il padre della Virtual Reality si dice scettico sul futuro" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/il-padre-della-virtual-reality-si-dice-scettico-sul-futuro/" rel="bookmark" title="Il padre della Virtual Reality si dice scettico sul futuro">Il padre della Virtual Reality si dice scettico sul futuro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/tik-tok-come-funziona-il-nuovo-social-che-insidia-facebook-e-instagram/" rel="bookmark" class="td-image-wrap" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tik Tok, il social del momento" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/tik-tok-come-funziona-il-nuovo-social-che-insidia-facebook-e-instagram/" rel="bookmark" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram">Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/amazon-si-schiera-al-fianco-di-facebook-contro-i-deep-fake/" rel="bookmark" class="td-image-wrap" title="Amazon si schiera al fianco di Facebook contro i Deep Fake"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amazon si schiera al fianco di Facebook contro i Deep Fake" title="Amazon si schiera al fianco di Facebook contro i Deep Fake" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/" class="td-post-category">Tecnologia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/amazon-si-schiera-al-fianco-di-facebook-contro-i-deep-fake/" rel="bookmark" title="Amazon si schiera al fianco di Facebook contro i Deep Fake">Amazon si schiera al fianco di Facebook contro i Deep Fake</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5db57ba5c066e" data-td_block_id="td_uid_5_5db57ba5c066e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5db57ba5c066e" data-td_block_id="td_uid_5_5db57ba5c066e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Annuncio</span></h4><img width="300" height="218" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-300x218.jpg" class="image wp-image-21172  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-300x218.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2-324x235.jpg 324w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/psb2.jpg 330w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Facebook</span></h4><a href="https://www.facebook.com/psbprivacyesicurezza/"><img width="300" height="95" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-300x95.png" class="image wp-image-10823  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-300x95.png 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-768x243.png 768w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-1024x324.png 1024w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-696x220.png 696w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza-1068x338.png 1068w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/facebook-psb-privacy-e-sicurezza.png 1273w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=computer&banner=1ZYB5QYD6B51EQ5XFTG2&f=ifr&linkID=f2125db8a67672e3bcca3eda11d7ea84&t=psbprivs-21&tracking_id=psbprivs-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.psbprivacyesicurezza.it/contattaci/"><img src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/02/banner.jpg" width="300" height="250"></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5db57ba5c4a84_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5db57ba5c4a84" ><script>var block_td_uid_8_5db57ba5c4a84 = new tdBlock();
block_td_uid_8_5db57ba5c4a84.id = "td_uid_8_5db57ba5c4a84";
block_td_uid_8_5db57ba5c4a84.atts = '{"custom_title":"Articoli Correlati","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"24","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5db57ba5c4a84_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5db57ba5c4a84_rand","tdc_css_class_style":"td_uid_8_5db57ba5c4a84_rand_style"}';
block_td_uid_8_5db57ba5c4a84.td_column_number = "1";
block_td_uid_8_5db57ba5c4a84.block_type = "td_block_1";
block_td_uid_8_5db57ba5c4a84.post_count = "5";
block_td_uid_8_5db57ba5c4a84.found_posts = "712";
block_td_uid_8_5db57ba5c4a84.header_color = "#";
block_td_uid_8_5db57ba5c4a84.ajax_pagination_infinite_stop = "";
block_td_uid_8_5db57ba5c4a84.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_8_5db57ba5c4a84);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Articoli Correlati</span></h4></div><div id=td_uid_8_5db57ba5c4a84 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/il-padre-della-virtual-reality-si-dice-scettico-sul-futuro/" rel="bookmark" class="td-image-wrap" title="Il padre della Virtual Reality si dice scettico sul futuro"><img width="324" height="235" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-324x235.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-324x235.jpg 324w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Jaron-Lanier-1024x440-648x440.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="Il padre della Virtual Reality si dice scettico sul futuro" title="Il padre della Virtual Reality si dice scettico sul futuro" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/il-padre-della-virtual-reality-si-dice-scettico-sul-futuro/" rel="bookmark" title="Il padre della Virtual Reality si dice scettico sul futuro">Il padre della Virtual Reality si dice scettico sul futuro</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.psbprivacyesicurezza.it/author/federica-amodio/">Federica Amodio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T12:10:53+00:00" >27/10/2019</time></span>                            </div>

            <div class="td-excerpt">
                Solo i visionari riescono a cambiare il futuro guardando oltre il presente, eppure quello che vede Jaron Lanier non è un futuro roseo per...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/tik-tok-come-funziona-il-nuovo-social-che-insidia-facebook-e-instagram/" rel="bookmark" class="td-image-wrap" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/Tik-Tok-il-social-del-momento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tik Tok, il social del momento" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/tik-tok-come-funziona-il-nuovo-social-che-insidia-facebook-e-instagram/" rel="bookmark" title="Tik Tok: come funziona il nuovo social che insidia Facebook e Instagram">Tik Tok: come funziona il nuovo social che insidia Facebook e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T11:02:54+00:00" >27/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/" rel="bookmark" class="td-image-wrap" title="Gli universi paralleli esistono? Secondo un fisico sì"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled-100x70.png"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled-100x70.png 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled-218x150.png 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/untitled-265x183.png 265w" sizes="(max-width: 100px) 100vw, 100px" alt="Gli universi paralleli esistono? Secondo un fisico sì" title="Gli universi paralleli esistono? Secondo un fisico sì" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/gli-universi-paralleli-esistono-secondo-un-fisico-si/" rel="bookmark" title="Gli universi paralleli esistono? Secondo un fisico sì">Gli universi paralleli esistono? Secondo un fisico sì</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T10:05:49+00:00" >27/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/amazon-si-schiera-al-fianco-di-facebook-contro-i-deep-fake/" rel="bookmark" class="td-image-wrap" title="Amazon si schiera al fianco di Facebook contro i Deep Fake"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/amazon-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amazon si schiera al fianco di Facebook contro i Deep Fake" title="Amazon si schiera al fianco di Facebook contro i Deep Fake" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/amazon-si-schiera-al-fianco-di-facebook-contro-i-deep-fake/" rel="bookmark" title="Amazon si schiera al fianco di Facebook contro i Deep Fake">Amazon si schiera al fianco di Facebook contro i Deep Fake</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T22:54:00+00:00" >26/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/netflix-lancia-un-piano-low-cost-mobile-in-malesia-che-costera-4/" rel="bookmark" class="td-image-wrap" title="Netflix lancia un piano low-cost mobile in Malesia che costerà 4$"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/netflix-1-100x70.png"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/netflix-1-100x70.png 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/netflix-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Netflix lancia un piano low-cost mobile in Malesia che costerà 4$" title="Netflix lancia un piano low-cost mobile in Malesia che costerà 4$" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/netflix-lancia-un-piano-low-cost-mobile-in-malesia-che-costera-4/" rel="bookmark" title="Netflix lancia un piano low-cost mobile in Malesia che costerà 4$">Netflix lancia un piano low-cost mobile in Malesia che costerà 4$</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-26T21:17:06+00:00" >26/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1303"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-688"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3200"><a href="https://www.iubenda.com/privacy-policy/52416061/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3201"><a href="https://www.iubenda.com/privacy-policy/52416061/legal">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Psb Privacy e Sicurezza - TESTATA GIORNALISTICA ONLINE RICONOSCIUTA DAL TRIBUNALE DI NAPOLI CON AUTORIZZAZIONE N.43 DEL 18/10/2018 - Per informazioni : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5321363732293a3c3d361323203123213a2532302a36203a302621362929327d3a27">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="pum-21201" class="pum pum-overlay pum-theme-21181 pum-theme-tema-predefinito popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:21201,&quot;slug&quot;:&quot;annpsb&quot;,&quot;theme_id&quot;:21181,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-21201&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-21201&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;1500&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_21201">

	<div id="popmake-21201" class="pum-container popmake theme-21181 pum-position-fixed">

				

				            <div id="pum_popup_title_21201" class="pum-title popmake-title">
				Nuovi bandi di selezione ERMETE			</div>
		

		

				<div class="pum-content popmake-content">
			<p style="text-align: center;"><strong>Bando di selezione per l&#8217;ammissione al corso &#8220;Tecnico superiore per il risparmio energetico nell&#8217;edilizia sostenibile&#8221;</strong></p>
<p style="text-align: center;"><strong>Clicca l&#8217;immagine per ulteriori informazioni!</strong></p>
<p style="text-align: center;"><a href="https://www.psbsrl.it/wp-content/uploads/2019/10/bando_2019-ITS-Ermete-Tecnico-Risparmio-energetico-1.pdf"> <img class="aligncenter" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/ediliziasostenibile.jpg" alt="PSB S.R.L." width="416" height="220" border="0" /></a></p>
<p style="text-align: center;"><strong>Bando di selezione per l&#8217;ammissione al corso &#8220;Tecnico superiore per la gestione e la verifica degli impianti energetici&#8221;</strong></p>
<p style="text-align: center;"><strong>Clicca l&#8217;immagine per ulteriori informazioni!</strong></p>
<p style="text-align: center;"><a href="https://www.psbsrl.it/wp-content/uploads/2019/10/bando_2019-ITS-Ermete-Tecnico-gestione.pdf"> <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/10/verficaimpiantienergetici.jpg" alt="PSB S.R.L." width="416" height="220" border="0" /></a></p>
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif;"><strong>© PSB Privacy e Sicurezza &#8211; TESTATA GIORNALISTICA ONLINE RICONOSCIUTA DAL TRIBUNALE DI NAPOLI CON AUTORIZZAZIONE N.43 DEL 18/10/2018 </strong></span></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			CHIUDI            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5db57ba5ca7e1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px){
.td-art-creek .td-art-creek-banner .td_block_image_box .td-custom-image a {
margin-top: 160px;
width: auto!important;
height: 180px!important;
}
}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.13","ajaxurl":"https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"21181","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Impostazioni","label_triggers":"Inneschi","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Condizioni","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Apri con clic","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"Quando si chuide un popup","on_popup_open":"All'apertura del Popup","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"JavaScript manuale","cf7_form_success":"Invio con successo di Contact Form 7"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-21201":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-21201"],"delay":"0"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-21201","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"21181","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"1500","theme_slug":"tema-predefinito","id":21201,"slug":"annpsb"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.psbprivacyesicurezza.it/wp-content/uploads/695364eadef4941f16f05e3b4e1d3924.js?defer&#038;generated=1570808387&#038;ver=1.8.13'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[21981]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5db57ba5cad2b"></textarea>
						<div id="td_live_css_uid_1_5db57ba5cad2b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5db57ba5cad2b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5db57ba5cad2b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>