<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Olocausto: quanto male possono fare le fake news | Psb Privacy e Sicurezza</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.psbprivacyesicurezza.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg" /><link rel="icon" type="image/png" href="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/01/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La macchina della propaganda Hitleriana ha contribuito alla nascita del nazismo e dato il via alla seconda guerra mondiale e all&#039;Olocausto."/>
<link rel="canonical" href="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olocausto: quanto male possono fare le fake news | Psb Privacy e Sicurezza" />
<meta property="og:description" content="La macchina della propaganda Hitleriana ha contribuito alla nascita del nazismo e dato il via alla seconda guerra mondiale e all&#039;Olocausto." />
<meta property="og:url" content="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/" />
<meta property="og:site_name" content="Psb Privacy e Sicurezza" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-27T18:26:51+00:00" />
<meta property="og:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="856" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La macchina della propaganda Hitleriana ha contribuito alla nascita del nazismo e dato il via alla seconda guerra mondiale e all&#039;Olocausto." />
<meta name="twitter:title" content="Olocausto: quanto male possono fare le fake news | Psb Privacy e Sicurezza" />
<meta name="twitter:image" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.psbprivacyesicurezza.it/","sameAs":[],"@id":"https://www.psbprivacyesicurezza.it/#organization","name":"Psb Privacy e Sicurezza","logo":"https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/07/logo-nuovo-psb-privacy-e-sicurezza.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.psbprivacyesicurezza.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/","name":"Olocausto: quanto male possono fare le fake news"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed" href="https://www.psbprivacyesicurezza.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psb Privacy e Sicurezza &raquo; Feed dei commenti" href="https://www.psbprivacyesicurezza.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.psbprivacyesicurezza.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.psbprivacyesicurezza.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.psbprivacyesicurezza.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.psbprivacyesicurezza.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psbprivacyesicurezza.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psbprivacyesicurezza.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.psbprivacyesicurezza.it/?p=9549' />
<link rel="alternate" type="application/json+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.psbprivacyesicurezza.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-admin\/","wpRestNonce":"e7e67e03d7","wpRestUrl":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112255730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112255730-1', { 'anonymize_ip': true });
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.psbprivacyesicurezza.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/cronaca-privacy/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/",
                    "name": "Olocausto: quanto male possono fare le fake news"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"prependOnBody":false,"textColor":"#dadada","backgroundColor":"#004080","innerHtmlCloseBtn":"OK ACCETTO  ","content":"<p> INFORMATIVA COOKIE LAW </p>\n\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}\nChiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie."},"consentOnScroll":false,"reloadOnConsent":true,"lang":"it","siteId":1158530,"cookiePolicyId":33380515}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

			<script>
				var iCallback = function() {};
		
				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;
			
						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();
		
							/* separator */	   
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9549 single-format-standard olocausto-quanto-male-possono-fare-le-fake-news global-block-template-1 td-tech td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li id="menu-item-9372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li id="menu-item-3243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li id="menu-item-4003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4003"><a>Altre Tematiche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li id="menu-item-9373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li id="menu-item-9375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li id="menu-item-9374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27, Gennaio , 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-28"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-685"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1305"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-3199" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3199"><a href="https://www.iubenda.com/privacy-policy/33380515/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3202" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3202"><a href="https://www.iubenda.com/privacy-policy/33380515">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/psbprivacyesicurezza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data"  data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" width="584"/>
			<span class="td-visual-hidden">Psb Privacy e Sicurezza</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-nuovo-psb-privacy-e-sicurezza-web-mobile.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-psb-privacy-e-sicurezza-portale-informativo-teck.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.psbprivacyesicurezza.it/">
			<img class="td-retina-data" data-retina="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png" alt="psb privacy e sicurezza  portale informativo su gdpr e tecnologia" title="psb privacy e sicurezza  portale informativo su gdpr e tecnologia"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-787"><a href="https://www.psbprivacyesicurezza.it/">Home Page</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-860"><a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1063"><a href="https://www.psbprivacyesicurezza.it/tecnologia-e-cellulari/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="https://www.psbprivacyesicurezza.it/industria-digitale/">Industria 4.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9372"><a href="https://www.psbprivacyesicurezza.it/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3244"><a href="https://www.psbprivacyesicurezza.it/console/">Console</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="https://www.psbprivacyesicurezza.it/normativa-sicurezza-e-dati/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="https://www.psbprivacyesicurezza.it/sicurezza-informatica/">Sicurezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.psbprivacyesicurezza.it/sanita-digitale-informatica/">Sanità Digitale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="https://www.psbprivacyesicurezza.it/privacy-e-dati-sensibili/">Privacy 2.0</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3243"><a href="https://www.psbprivacyesicurezza.it/personaggi-famosi/">Biografie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4003"><a>Altre Tematiche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="https://www.psbprivacyesicurezza.it/smart-working/">Smart Working</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="https://www.psbprivacyesicurezza.it/cloud-computing/">Cloud Computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://www.psbprivacyesicurezza.it/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="https://www.psbprivacyesicurezza.it/criptovalute-moneta-virtuale/">Bitcoin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9373"><a href="https://www.psbprivacyesicurezza.it/fumetti/">Fumetti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9375"><a href="https://www.psbprivacyesicurezza.it/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9374"><a href="https://www.psbprivacyesicurezza.it/politica/">Politica</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.psbprivacyesicurezza.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c4e06af62bc4_rand td_block_template_1"><span class="td-adspot-title">Adv</span><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/"target="_blank"><img src ="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/11/banner-728x90-gdpr.jpg"></a></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Olocausto: quanto male possono fare le fake news</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9549" class="post-9549 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-privacy" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:rgba(0,0,0,0.76); color:#fff; border-color:rgba(0,0,0,0.76);" href="https://www.psbprivacyesicurezza.it/cronaca-privacy/">Cronaca</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Olocausto: quanto male possono fare le fake news</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.psbprivacyesicurezza.it/author/benedetta-greco/">Benedetta Greco</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-27T19:26:51+00:00" >27/01/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9549">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Olocausto%3A+quanto+male+possono+fare+le+fake+news&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&text=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&amp;media=https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg&description=La macchina della propaganda Hitleriana ha contribuito alla nascita del nazismo e dato il via alla seconda guerra mondiale e all&#039;Olocausto.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&title=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&title=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-696x465.jpg" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-696x465.jpg 696w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-300x201.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-768x514.jpg 768w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-1024x685.jpg 1024w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-1068x714.jpg 1068w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-628x420.jpg 628w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Olucausto come le fake news hanno contribuito allo sterminio nei campi di concentramento"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_3_5c4e06af67067_rand td_block_template_1"><span class="td-adspot-title">adv</span><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/"target="_blank"><img src ="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/11/banner-728x90-gdpr.jpg"></a></div><p style="text-align: justify;">Bufale e notizie false hanno alimentato il regime nazista. La macchina del consenso creata da Hitler ha portato alla seconda guerra mondiale e all&#8217;Olocausto. Il più grande sterminio di massa è stato il prodotto di una delle più celebri fake news della storia: i Protocolli dei Savi di Sion</p>
<p style="text-align: justify;">Oggi, 27 gennaio si celebra la Giornata della Memoria in ricordo di tutte le vittime dell’Olocausto. Milioni di vite spezzate nei campi di concentramento nazisti tra il 1939 e 1945. Questa ricorrenza fu istituita dall&#8217;Assemblea Generale delle Nazioni Unite nel 2005. La data del 27 gennaio è stata scelta proprio perché in quel giorno del 1945 l’Armata russa liberò il campo di concentramento di Auschwitz.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5c4e06af66b67_rand td_block_template_1"><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/"target="_blank"><img src ="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/11/banner-728x90-gdpr.jpg"></a></div>
<p style="text-align: justify;"><strong>La pagina più nera della storia dell&#8217;umanità è stata il frutto della scellerata propaganda nazista</strong></p>
<p style="text-align: justify;">L’antisemitismo in Europa ha origini antiche. Inizialmente, l’odio verso il popolo ebraico aveva quale unico fondamento la religione, i cattolicissimi europei incolpavano gli ebrei per la morte di Cristo. Successivamente, con la secolarizzazione della società, l’antisemitismo acquisì una connotazione politica, gli esponenti dei partiti nazionalistici ritenevano il popolo ebraico al centro di una cospirazione giudeo-bolscevica pronta a minacciare i valori della società tradizionale.</p>
<p style="text-align: justify;">L’antisemitismo raggiunse il culmine nei primi anni del Novecento, con la divulgazione dei Protocolli dei Savi di Sion o degli Anziani di Sion. I protocolli sono un falso documentale, creato dalla polizia segreta zarista per diffondere nell&#8217;Impero russo l’odio verso la popolazione di fede ebraica. Nelle sue pagine viene narrata una fantomatica cospirazione ordita da ebrei e massoni con l’unico scopo di impadronirsi del mondo. Il Times appurò l’inattendibilità dello scritto già nel 1921, malauguratamente, però a nulla valsero gli sforzi per dimostrarne la falsità. Il disagio sociale che permeava la Germania, negli successivi alla Grande Guerra, fu incanalato da Hitler per fomentare l’odio verso i giudei e altre minoranze etniche come sinti e rom.  I Protocolli dei Savi Sion furono utilizzati come <a href="https://www.psbprivacyesicurezza.it/giorno-della-memoria-27-gennaio-per-non-dimenticare/">fondamento politico della propaganda hitleriana</a>. Purtroppo, ancora oggi, le teorie complottiste contenute in questo libro costituiscono la base ideologica di movimenti fondamentalisti islamici e dei partiti di estrema destra.</p>
<p style="text-align: justify;">Quella dei Protocolli di Sion non fu l’unica fake news inventata dalla propaganda nazista, ed invero, anche l’inizio del secondo conflitto mondiale fu decretato da bugia costruita a tavolino. Nei mesi precedenti al conflitto la macchina propagandistica hitleriana iniziò a diffondere delle fake news su presunte “atrocità” commesse dal popolo polacco. La notizia di un attacco ad una stazione radio tedesca a Gliwice fu utilizzata come pretesto per la conquista della Polonia. La notizia venne ripresa da tutti i mezzi di informazione inasprendo gli animi dei tedeschi che finirono per appoggiare la decisione di Hitler di invadere la Polonia. Purtroppo, però, la notizia era falsa l’attacco fu opera delle SS, i soldati tedeschi con indosso le divise polacche commisero la prima di una lunga sequenza di stragi. Nonostante i numerosi e continui crimini perpetrati da Adolf Hitler, il consenso dell’opinione pubblica tedesca non venne mai a mancare,questo grazie all’opera di propaganda messo in atto dai vertici del regime. Come affermò Hermann Goering, durante il processo di Norimberga: “<em>Le persone possono sempre essere portate agli ordini dei leader. Tutto quello che devi fare è dire loro che sono stati attaccati, denunciando i pacifisti per la mancanza di patriottismo e perché espongono il paese al pericolo. Funziona allo stesso modo in tutti i Paesi</em>”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Olocausto%3A+quanto+male+possono+fare+le+fake+news&url=https%3A%2F%2Fwww.psbprivacyesicurezza.it%2Folocausto-quanto-male-possono-fare-le-fake-news%2F&via=Psb+Privacy+e+Sicurezza">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&text=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&amp;media=https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg&description=La macchina della propaganda Hitleriana ha contribuito alla nascita del nazismo e dato il via alla seconda guerra mondiale e all&#039;Olocausto.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&title=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/&title=Olocausto: quanto male possono fare le fake news">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.psbprivacyesicurezza.it/author/benedetta-greco/"><img alt='' src='http://2.gravatar.com/avatar/b3e29f8ec15b976dca9e7566a96ea37e?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3e29f8ec15b976dca9e7566a96ea37e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.psbprivacyesicurezza.it/author/benedetta-greco/">Benedetta Greco</a></span></div><div class="td-author-url"><a href="http://www.psbprivacyesicurezza.it">http://www.psbprivacyesicurezza.it</a></div><div class="td-author-description">Mi chiamo Benedetta Greco, nel 2013 mi sono laureata in giurisprudenza, presso l'università Federico secondo di Napoli, con tesi sulla definizione di terrorismo in diritto internazionale (di cui vado molto fiera).
Ho collaborato come praticante avvocato abilitato per diversi Studi legali e nel 2016 dopo tre anni di gavetta ho superato con successo l'esame di abilitazione alla professione forense. Le mie esperienze
professionali si estendono anche al piano della didattica: nel 2014 ho diretto dei moduli riguardanti la “Legislazione commerciale” e “ Legislazione fiscale” nell'ambito di un corso sui “Requisiti professionali per il commercio” nonché un modulo sui “Riferimenti normativi e legislativi in ambito socio sanitario” rientrante nel corso di studi per l’acquisizione dell’attestato di Operatore socio sanitario.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Benedetta Greco"></span><meta itemprop="datePublished" content="2019-01-27T19:26:51+00:00"><meta itemprop="dateModified" content="2019-01-27T19:26:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/10/logo-tribunale-registrato-ok.png"></span><meta itemprop="name" content="Psb Privacy e Sicurezza"></span><meta itemprop="headline " content="Olocausto: quanto male possono fare le fake news"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="856"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5c4e06af68e57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c4e06af68e57" ><script>var block_td_uid_4_5c4e06af68e57 = new tdBlock();
block_td_uid_4_5c4e06af68e57.id = "td_uid_4_5c4e06af68e57";
block_td_uid_4_5c4e06af68e57.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c4e06af68e57_rand","td_column_number":3,"live_filter_cur_post_id":9549,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c4e06af68e57_rand","tdc_css_class_style":"td_uid_4_5c4e06af68e57_rand_style"}';
block_td_uid_4_5c4e06af68e57.td_column_number = "3";
block_td_uid_4_5c4e06af68e57.block_type = "td_block_related_posts";
block_td_uid_4_5c4e06af68e57.post_count = "3";
block_td_uid_4_5c4e06af68e57.found_posts = "418";
block_td_uid_4_5c4e06af68e57.header_color = "";
block_td_uid_4_5c4e06af68e57.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4e06af68e57.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_4_5c4e06af68e57);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5c4e06af6a2f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c4e06af68e57" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_5c4e06af6a339" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c4e06af68e57" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_5c4e06af68e57 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/sportello-online-del-comune-di-napoli-difendi-la-citta/" rel="bookmark" class="td-image-wrap" title="Sportello online del Comune di Napoli Difendi la città"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Veduta-di-Napoli-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Veduta-di-Napoli-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Veduta-di-Napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Veduta di Napoli" title="Sportello online del Comune di Napoli Difendi la città" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/sportello-online-del-comune-di-napoli-difendi-la-citta/" rel="bookmark" title="Sportello online del Comune di Napoli Difendi la città">Sportello online del Comune di Napoli Difendi la città</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/silicon-valley-lobbying-presso-il-congresso-statunitense/" rel="bookmark" class="td-image-wrap" title="Silicon Valley, lobbying presso il Congresso statunitense"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Zona-Nord-della-Silicon-Valley-California-Fonte-Wikimedia-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Zona-Nord-della-Silicon-Valley-California-Fonte-Wikimedia-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Zona-Nord-della-Silicon-Valley-California-Fonte-Wikimedia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zona Nord della Silicon Valley, California (Fonte Wikimedia)" title="Silicon Valley, lobbying presso il Congresso statunitense" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/silicon-valley-lobbying-presso-il-congresso-statunitense/" rel="bookmark" title="Silicon Valley, lobbying presso il Congresso statunitense">Silicon Valley, lobbying presso il Congresso statunitense</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/renault-twingo-2019-il-restyling/" rel="bookmark" class="td-image-wrap" title="Renault Twingo 2019: il restyling"><img width="218" height="150" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Renault-Twingo-2019-il-restyling-218x150.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Renault-Twingo-2019-il-restyling-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Renault-Twingo-2019-il-restyling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Renault Twingo 2019 il restyling" title="Renault Twingo 2019: il restyling" /></a></div>                <a href="https://www.psbprivacyesicurezza.it/cronaca-privacy/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/renault-twingo-2019-il-restyling/" rel="bookmark" title="Renault Twingo 2019: il restyling">Renault Twingo 2019: il restyling</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4e06af68e57" data-td_block_id="td_uid_4_5c4e06af68e57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c4e06af68e57" data-td_block_id="td_uid_4_5c4e06af68e57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.psbconsulting.it/gdpr-privacy-sicurezza-aziende-come-adeguarsi/" rel="nofollow"><img width="300" height="231" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/03/banner-consulting-psb-300x231.jpg" class="image wp-image-1584  attachment-medium size-medium" alt="psb consulting" style="max-width: 100%; height: auto;" srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/03/banner-consulting-psb-300x231.jpg 300w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/03/banner-consulting-psb.jpg 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5c4e06af6d861_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5c4e06af6d861" ><script>var block_td_uid_7_5c4e06af6d861 = new tdBlock();
block_td_uid_7_5c4e06af6d861.id = "td_uid_7_5c4e06af6d861";
block_td_uid_7_5c4e06af6d861.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c4e06af6d861_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c4e06af6d861_rand","tdc_css_class_style":"td_uid_7_5c4e06af6d861_rand_style"}';
block_td_uid_7_5c4e06af6d861.td_column_number = "1";
block_td_uid_7_5c4e06af6d861.block_type = "td_block_1";
block_td_uid_7_5c4e06af6d861.post_count = "5";
block_td_uid_7_5c4e06af6d861.found_posts = "1430";
block_td_uid_7_5c4e06af6d861.header_color = "#";
block_td_uid_7_5c4e06af6d861.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4e06af6d861.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_7_5c4e06af6d861);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_7_5c4e06af6d861 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/" rel="bookmark" class="td-image-wrap" title="Olocausto: quanto male possono fare le fake news"><img width="324" height="235" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-324x235.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-324x235.jpg 324w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_1280-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Olocausto: quanto male possono fare le fake news" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/olocausto-quanto-male-possono-fare-le-fake-news/" rel="bookmark" title="Olocausto: quanto male possono fare le fake news">Olocausto: quanto male possono fare le fake news</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.psbprivacyesicurezza.it/author/benedetta-greco/">Benedetta Greco</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T19:26:51+00:00" >27/01/2019</time></span>                            </div>

            <div class="td-excerpt">
                Bufale e notizie false hanno alimentato il regime nazista. La macchina del consenso creata da Hitler ha portato alla seconda guerra mondiale e all&#039;Olocausto....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/la-shoah-raccontata-in-un-fumetto/" rel="bookmark" class="td-image-wrap" title="La Shoah raccontata in un fumetto"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/auschwitz-485689_640-min-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/auschwitz-485689_640-min-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/auschwitz-485689_640-min-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Shoah raccontata in un fumetto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/la-shoah-raccontata-in-un-fumetto/" rel="bookmark" title="La Shoah raccontata in un fumetto">La Shoah raccontata in un fumetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T17:02:08+00:00" >27/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/weisz-arpad-da-maestro-del-calcio-europeo-ad-auschwitz/" rel="bookmark" class="td-image-wrap" title="Weisz Arpad: da maestro del calcio europeo ad Auschwitz"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Weisz-Arpad-da-maestro-del-calcio-europeo-ad-Auschwitz-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Weisz-Arpad-da-maestro-del-calcio-europeo-ad-Auschwitz-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/Weisz-Arpad-da-maestro-del-calcio-europeo-ad-Auschwitz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Weisz Arpad da maestro del calcio europeo ad Auschwitz" title="Weisz Arpad: da maestro del calcio europeo ad Auschwitz" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/weisz-arpad-da-maestro-del-calcio-europeo-ad-auschwitz/" rel="bookmark" title="Weisz Arpad: da maestro del calcio europeo ad Auschwitz">Weisz Arpad: da maestro del calcio europeo ad Auschwitz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T13:03:06+00:00" >27/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/giorno-della-memoria-27-gennaio-per-non-dimenticare/" rel="bookmark" class="td-image-wrap" title="Giorno della Memoria: 27 gennaio, per non dimenticare"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_960_720-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_960_720-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/birkenau-402324_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Entrata nel campo di sterminio di Birkenau" title="Giorno della Memoria: 27 gennaio, per non dimenticare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/giorno-della-memoria-27-gennaio-per-non-dimenticare/" rel="bookmark" title="Giorno della Memoria: 27 gennaio, per non dimenticare">Giorno della Memoria: 27 gennaio, per non dimenticare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-27T08:30:28+00:00" >27/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.psbprivacyesicurezza.it/i-voli-diretti-piu-lunghi-al-mondo-singapore-new-york-li-batte-tutti/" rel="bookmark" class="td-image-wrap" title="I voli diretti più lunghi al mondo? Singapore- New York li batte tutti!"><img width="100" height="70" class="entry-thumb" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/800px-Singapore_Airlines_Airbus_A380-100x70.jpg"  srcset="https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/800px-Singapore_Airlines_Airbus_A380-100x70.jpg 100w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/800px-Singapore_Airlines_Airbus_A380-218x150.jpg 218w, https://www.psbprivacyesicurezza.it/wp-content/uploads/2019/01/800px-Singapore_Airlines_Airbus_A380-485x340.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I voli diretti più lunghi al mondo? Singapore- New York li batte tutti!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.psbprivacyesicurezza.it/i-voli-diretti-piu-lunghi-al-mondo-singapore-new-york-li-batte-tutti/" rel="bookmark" title="I voli diretti più lunghi al mondo? Singapore- New York li batte tutti!">I voli diretti più lunghi al mondo? Singapore- New York li...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T18:00:13+00:00" >26/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.youtube.com/channel/UCjxhVswkOXLrHK-z3EOGQsw?view_as=subscriber"><img width="300" height="250" src="https://www.psbprivacyesicurezza.it/wp-content/uploads/2018/01/youtubecanalevideo-300x250.jpg" class="image wp-image-672  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://www.psbprivacyesicurezza.it/redazione/">Redazione</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="http://www.psbprivacyesicurezza.it/contattaci/">Contattaci</a></li>
<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1303"><a href="https://www.psbprivacyesicurezza.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-688"><a href="https://www.psbprivacyesicurezza.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3200"><a href="https://www.iubenda.com/privacy-policy/33380515/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3201"><a href="https://www.iubenda.com/privacy-policy/33380515">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Psb Privacy e Sicurezza - TESTATA GIORNALISTICA ONLINE RICONOSCIUTA DAL TRIBUNALE DI NAPOLI CON AUTORIZZAZIONE N.43 DEL 18/10/2018 - Per informazioni : redazione@psbprivacyesicurezza.it                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5c4e06af768fb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px){
.td-art-creek .td-art-creek-banner .td_block_image_box .td-custom-image a {
margin-top: 160px;
width: auto!important;
height: 180px!important;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.psbprivacyesicurezza.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.psbprivacyesicurezza.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[9549]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.psbprivacyesicurezza.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4e06af76e15"></textarea>
						<div id="td_live_css_uid_1_5c4e06af76e15" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4e06af76e15');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4e06af76e15");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>